[Ruby] There was an error while trying to load the gem 'uglifier'

Category: Ruby | December 28, 2015

는 ..

$ sudo apt-get install nodejs

이렇게 해결하자.

Versions

Ruby : 2.2.4
Rails : 4.2.5