[PHP] configure: error: Please reinstall the libcurl distribution - easy.h should be in /include/curl/

Category: PHP | July 25, 2016

configure: error: Please reinstall the libcurl distribution -
easy.h should be in <curl -dir>/include/curl/

[CentOS]

$ sudo yum install libcurl-devel

[Ubuntu]

bash
$ sudo apt-get install libcurl-dev
</curl>